在线检测未来函数

通达信成功率不错的选股指标公式

来源:Internet,编辑:股旁网,2015-11-04

ZT:=C>1.095*REF(C,1) AND C=H;周期涨停次数:=COUNT(ZT,9);
YX:= REF(H,1)/REF(C,1)>1.025 OR REF(C,1)/REF(L,1)>1.025;
REF(C,1)<REF(C,2) AND 周期涨停次数>=1 AND YX
AND C>REF(C,1)*1.04 AND O<REF(C,1)*1.092 AND O>REF(C,1) AND L>REF(L,1);

通达信成功率不错的选股指标公式

 

相关文章