在线检测未来函数

通达信最实用的波段指标公式

来源:Internet,编辑:股旁网,2015-11-04

N1:=5;
N2:=5;
A: MA(C,21),COLORRED,LINETHICK2;
B: (EMA(C,N1)*7+EMA(C,N2)*3)/10,COLORWHITE,LINETHICK2;
STICKLINE(B>A,A,B,0.1,1)COLOR0000FF ;
STICKLINE(B<A,A,B,0.1,1),COLORGREEN;
JJ:=(CLOSE+HIGH+LOW)/3;
E:=EMA(JJ,5);
D:=REF(E,1);
持股:STICKLINE(E>D,E,D,3,0),COLORFF00FF;

通达信最实用的波段指标公式

 

相关文章