在线检测未来函数

通达信成本TS指标公式

来源:Internet,编辑:股旁网,2015-11-05

JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(V,10) AND V>2*REF(V,1) AND C>VAR1 AND C>REF(C,1);
选股:FILTER(TJ1,5);
站线突破:IF(选股,50,0),STICK,COLOR0000FF;

通达信成本TS指标公式

 

相关文章