在线检测未来函数

通达信成本TS主图指标公式

来源:Internet,编辑:股旁网,2015-11-05

STICKLINE(C/REF(C,1)>=1.095,C,O,2,0),COLORFF00FF;
JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(V,10) AND V>2*REF(V,1) AND C>VAR1 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
PP:STICKLINE(C,REF(C,BARSLAST(LJL)),REF(C,BARSLAST(LJL)),6,0);

通达信成本TS主图指标公式

 

相关文章