在线检测未来函数

通达信抢金夺银指标公式

来源:Internet,编辑:股旁网,2015-11-06

D1:EMA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5);
D2:REF(D1,1);
STICKLINE(D1>=REF(D1,1),D1,D2,3,0),COLORRED;
STICKLINE(D1<REF(D1,1),D1,D2,3,0),COLORGREEN;
底:10,COLORCYAN;
顶:80,COLORBLUE;
抄底:IF(CROSS(D1,D2) AND D2<底,30,0),LINETHICK2,COLORRED;

通达信抢金夺银指标公式

 

相关文章