在线检测未来函数

通达信金钻快逃改变指标公式

来源:Internet,编辑:股旁网,2015-11-06

金钻快跑:0;
X:=MA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,5),1),3);
短抄:REF(COUNT(CLOSE<X,5)=5,1) AND CLOSE>X AND CLOSE>OPEN;
短逃:=REF(COUNT(CLOSE>X,5)=5,1) AND CLOSE<X AND CLOSE<OPEN;
STICKLINE(短逃>0,金钻快跑+2,金钻快跑,1,0),COLORGREEN;

通达信金钻快逃改变指标公式

 

相关文章