在线检测未来函数

通达信金钻快跑指标公式

来源:Internet,编辑:股旁网,2015-11-10

TYX3:=MA(REF(HHV((C+L+O+H)/4,30),1),3);
上涨:REF(COUNT(C<TYX3,5)=5,1) AND C>TYX3 AND C>O,COLORRED;
逃顶:=REF(COUNT(C>TYX3,5)=5,1) AND C<TYX3 AND C<O;
STICKLINE(逃顶>0 ,2,0,1,0),LINETHICK1,COLORGREEN;

通达信金钻快跑指标公式

 

相关文章