在线检测未来函数

通达信精准波段操作指标公式

来源:Internet,编辑:股旁网,2015-11-17

DRAWTEXT_FIX(1,0.015,0,0,'◆红买绿卖,稳赚!'),COLOR00FFFF,LINETHICK3;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D,LINETHICK2;
趋势线1:MA(J,1),COLORBLUE;
趋势线2:MA(J,4),COLORYELLOW;
DRAWBAND(趋势线1,RGB(255,0,0),趋势线2,RGB(0,0,255));

通达信精准波段操作指标公式

 

相关文章