在线检测未来函数

通达信富力短线抄底指标公式

来源:Internet,编辑:股旁网,2015-11-24

顶线:100,COLOREBC79E;
RSV1:=(((CLOSE - LLV(LOW,21)) / (HHV(HIGH,21) - LLV(LOW,21))) * 100);
LSC:=REF(C,1);
RMI:=SMA(MAX(C-LSC,0),5,1)/SMA(ABS(C-LSC),5,1)*100;
RMIM:=SMA(RMI,3,1);
STICKLINE(RMIM>=50,50,RMIM,2,1),COLOR545454;
STICKLINE(RMIM<50,50,RMIM,2,1),COLOR545454;
趋势线: 3*SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,5,1)-2*
SMA(SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,5,1),3,1),LINETHICK1;
趋势线1: 3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1)-2*
SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1),3,1),LINETHICK2,COLORFF2400;
抄底: 30,NODRAW;
买入: IF(CROSS(趋势线,抄底),15,0), ,LINETHICK2,COLOR9F9F5F;

通达信富力短线抄底指标公式

 

相关文章