在线检测未来函数

通达信玄虚筹码指标公式

来源:Internet,编辑:股旁网,2015-11-26

X_1:=COST(95);
X_2:=COST(5);
筹码集中度:(X_1-X_2)*100/(X_1+X_2),COLOR98FB98;
N天:HHV(筹码集中度,21),DOTLINE,COLORFFFFF0;
STICKLINE(CLOSE>=REF(CLOSE,1),筹码集中度*0.95,筹码集中度,3,0),COLOR009AEE;
STICKLINE(CLOSE<REF(CLOSE,1),N天,N天*0.95,3,0),COLOR9AFF9A;
DRAWICON(筹码集中度>REF(筹码集中度,1),筹码集中度*0.86,30);

通达信玄虚筹码指标公式

 

相关文章