在线检测未来函数

飞狐派发区域指标公式

来源:Internet,编辑:股旁网,2015-12-02

VAR1:=HHV(HIGH,146);
派发高点:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1,0);
派发区域:IF(var1>LLV(LOW,293)*1.45 AND VAR1>LOW*1.3,VAR1*0.82,0);
庄家底仓:LLV(LOW,146);
庄家建仓:LLV(LOW,146)*1.2;

飞狐派发区域指标公式

 

相关文章