在线检测未来函数

飞狐六线全红主图指标公式

来源:Internet,编辑:股旁网,2015-12-04

猎人:MA(C,3),LINETHICK2,COLORgreen;
猎人1:MA(C,5),LINETHICK2,COLORyellow;
猎人2:MA(C,8),LINETHICK2,COLORcyan;
猎人3:MA(C,34),LINETHICK2,COLORff00ff;
猎人4:MA(C,60),LINETHICK2,COLORWHITE;
猎人5:MA(C,120),LINETHICK2,COLORBLUE;
PARTLINE(猎人>REF(猎人,1),猎人),LINETHICK2,COLORred;
PARTLINE(猎人<REF(猎人,1),猎人),LINETHICK2,COLORgreen;
PARTLINE(猎人1>REF(猎人1,1),猎人1),LINETHICK2,COLORred;
PARTLINE(猎人1<REF(猎人1,1),猎人1),LINETHICK2,COLOryellow;
PARTLINE(猎人2>REF(猎人2,1),猎人2),LINETHICK2,COLORred;
PARTLINE(猎人2<REF(猎人2,1),猎人2),LINETHICK2,COLORCYAN;
PARTLINE(猎人3>REF(猎人3,1),猎人3),LINETHICK2,COLORred;
PARTLINE(猎人3<REF(猎人3,1),猎人3),LINETHICK2,COLORFF00FF;
PARTLINE(猎人4>REF(猎人4,1),猎人4),LINETHICK2,COLORred;
PARTLINE(猎人4<REF(猎人4,1),猎人4),LINETHICK2,COLORWHITE;
PARTLINE(猎人5>REF(猎人5,1),猎人5),LINETHICK2,COLORred;
PARTLINE(猎人5<REF(猎人5,1),猎人5),LINETHICK2,COLORBLUE;

飞狐六线全红主图指标公式

 

相关文章