在线检测未来函数

同花顺佳奕量线指标公式

来源:Internet,编辑:股旁网,2015-12-04

N1:=144;
aa:=EMA(VOL/10000,1);
成交量:aa,LINETHICK1,colorcyan;
bb:=HHV(VOL,n1)/10000;
天量:bb,LINETHICK2,colorred;
dd:=LLV(VOL,n1)/10000;
地量:dd,LINETHICK2,colorgreen;
ee:=(LLV(VOL,n1)+((HHV(VOL,n1)-LLV(VOL,n1))/2))/10000;
中线:ee,LINETHICK2,colorwhite;
ii:=(LLV(VOL,n1)+((HHV(VOL,n1)-LLV(VOL,n1))*0.191))/10000;
地坑线:ii,LINETHICK1,colorygreen;
kk:=(LLV(VOL,n1)+((HHV(VOL,n1)-LLV(VOL,n1))*0.809))/10000;
天坑线:kk,LINETHICK1,colorred;
标识线1:ii-100;
标识线2:kk+100;

同花顺佳奕量线指标公式

 

相关文章