在线检测未来函数

飞狐短线强势指标公式

来源:Internet,编辑:股旁网,2015-12-07

流通:=(AMOUNT / VOL);
资金流量:=(close-ref(close,1))*流通;
Var111:=SMA(资金流量,10,1);
MID111:=MA(Var111,26);
UPPER111:=MID111 + 2*STD(Var111,26);
短线强势:=CROSS(Var111,UPPER111) and C>=O;
STICKLINE(短线强势,CLOSE ,OPEN,7,0),color00AAFF;
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘线:INDEXC/大盘,LINETHICK1,COLORYELLOW;

飞狐短线强势指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜