在线检测未来函数

同花顺三分天下主图指标公式

来源:Internet,编辑:股旁网,2015-12-10

MA1:EMA(CLOSE,3),colorblue;
MA2:EMA(CLOSE,5),colorblue;
MA3:EMA(CLOSE,8),colorblue;
MA4:EMA(CLOSE,10),colorblue;
MA5:EMA(CLOSE,12),colorblue;
MA6:EMA(CLOSE,15),colorblue;
MA7:EMA(CLOSE,30),colorred;
MA8:EMA(CLOSE,35),colorred;
MA9:EMA(CLOSE,40),colorred;
MA10:EMA(CLOSE,45),colorred;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,7);
B:=REF(A,1);
STICKLINE(A>B,A,B,5,0),coloryellow;
STICKLINE(A<B,A,B,5,0),colorblue;

同花顺三分天下主图指标公式

 

相关文章