在线检测未来函数

同花顺神仙建仓指标公式

来源:Internet,编辑:股旁网,2015-12-11

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0),colorred;

同花顺神仙建仓指标公式

 

相关文章