在线检测未来函数

同花顺KD乖离买卖指标公式

来源:Internet,编辑:股旁网,2015-12-19

N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:EMA(RSV,M);
D:MA(K,M);
乖离:(K-D),XOLORSTICK;
STICKLINE(乖离>0,乖离,0,2.3,0),COLOR0000FF;
STICKLINE(乖离<0,乖离,0,2.3,0),COLORFF4242;

同花顺KD乖离买卖指标公式

 

相关文章