在线检测未来函数

通达信周线J值选股指标公式

来源:Internet,编辑:股旁网,2015-12-24

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
JGT:=J>REF(J,1) AND REF(J,1)<0;
SY:=C>REF(C,1);
SSYX:=(H-C)/(C-O)<0.5;
XG:JGT AND SY AND SSYX;

通达信周线J值选股指标公式

 

相关文章