在线检测未来函数

飞狐天地合一指标公式

来源:Internet,编辑:股旁网,2015-12-29

11;80;
AA:=SMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),14,1);
BB:=HIGH-REF(HIGH,1);
CC:=REF(LOW,1)-LOW;
DD:=SMA(IF(CC>0 AND CC>BB,CC,0),14,1);
EE:=REF(CLOSE,1);
天线:3*DD*100/AA,colorred;
地线:SMA(MAX(CLOSE-EE,0),4.1,1)/SMA(ABS(CLOSE-EE),4.1,1)*100,colorwhite;
FILLRGN(地线<11 and 天线>80,天线,地线),colorred;

飞狐天地合一指标公式

 

相关文章