在线检测未来函数

同花顺地量起爆选股指标公式

来源:Internet,编辑:股旁网,2016-01-04

//#@Fname=地量起爆
//#@comment=
//#@control=
//#@FuncType=
//#@style=XG:Line0,,1,0,1,0,30060;
//#@availperiod=2147430400
//#@param=
//#@isDrawCurve=1
//#@Fdesc=地量起爆
//#@defaultperiod=16384
//#@coord=D
//#@ordinate=0,0.000000;0,0.000000;0,0.000000;0,0.000000;0,0.000000;0;0,0.000000
//#@@FUNCSPEC@=source
DL:=V=LLV(V,20);
SZ:=C>0 AND C>REF(C,1) AND ABS(LOW/REF(LOW,1))<1.01;
JXSX20:=MA(C,20)>REF(MA(C,20),1) AND REF(MA(C,20),1)>REF(MA(C,20),2);
JXSX30:=MA(C,30)>REF(MA(C,30),1) AND REF(MA(C,30),1)>REF(MA(C,30),2);
xg:DL AND SZ AND JXSX20 AND JXSX30;

同花顺地量起爆选股指标公式

 

相关文章