在线检测未来函数

通达信短线持股区主图指标公式

来源:Internet,编辑:股旁网,2016-01-04

EX1:=EMA(CLOSE,3);
EX2:=EMA(CLOSE,5);
EX3:=EX1>REF(EX1,1);
EX4:=EX2>REF(EX2,1);
EX5:=EX3 AND EX4;
STICKLINE(EX5,OPEN,CLOSE,4,0),COLORYELLOW;
DRAWKLINE(H,O,L,C);

通达信短线持股区主图指标公式

 

相关文章