在线检测未来函数

大智慧主升持仓指标公式

来源:Internet,编辑:股旁网,2016-01-06

A:=ma(c,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
持仓:IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,color00ff00;
IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,colorFFFFFF;

大智慧主升持仓指标公式

 

相关文章