在线检测未来函数

飞狐简单顶底指标公式

来源:Internet,编辑:股旁网,2016-01-07

LL:=(CLOSE - LLV(LOW,32)) / (HHV(HIGH,32) - LLV(LOW,32)) * 1.2 * CLOSE;
LL1:EMA(LL,3),COLORCYAN;
sma(ll1,7,2),POINTDOT;
DING1:=SMA((H+L+2*C)/4,3,2);
DING2:=SMA(LL1,3,2);
极底:DING1*0.09;
次底:DING1*0.09*4;
极顶:DMA(DING1,极底/LL1)*1.2;
极顶2:EMA(LL1,120)*1.2;
DRAWTEXTEX(1,0,5,10,'熊市探极底买上触次底卖'),colorred;

飞狐简单顶底指标公式

 

相关文章