在线检测未来函数

大智慧凹口平衡线选股指标公式

来源:Internet,编辑:股旁网,2016-01-08

N:=8;
BL:=4;
中点:=(H+L)/2;
本日跌率:=(O-C)*100/O;
比前跌率:=(REF(C,1)-C)*100/REF(C,1);
大阴K:FILTER(比前跌率>BL,N) ;
天数:=BARSLAST(大阴K);
JC:=REF(C,天数);
下凹:=HHV(中点,天数)<REF(中点,天数);
选股:RANGE(C,JC*0.97,JC*1.02) AND 下凹 AND 天数>=N;

大智慧凹口平衡线选股指标公式

 

相关文章