在线检测未来函数

通达信另类趋势线主图指标公式

来源:Internet,编辑:股旁网,2016-01-08

M40:MA(C,40);
J1:=MA(C,40)<MA(C,60) AND CROSS(MA(C,20),MA(C,60));
J2:=MA(C,20)>MA(C,60) AND CROSS(MA(C,40),MA(C,60));
DRAWLINE(J1,MA(C,40),J2,MA(C,40),1),COLORRED,DOTLINE;

通达信另类趋势线主图指标公式

 

相关文章