在线检测未来函数

通达信指数平均线主图指标公式

来源:Internet,编辑:股旁网,2016-01-11

M1:=5;
M2:=10;
M3:=20;
M4:=60;
EXP1:EMA(CLOSE,M1);
EXP2:EMA(CLOSE,M2);
EXP3:EMA(CLOSE,M3);
EXP4:EMA(CLOSE,M4);

通达信指数平均线主图指标公式

 

相关文章