在线检测未来函数

同花顺金涨停主图指标公式

来源:Internet,编辑:股旁网,2016-01-13

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30);
MA5:MA(CLOSE,60);
STICKLINE(C<0.905*REF(C,1),C,O,2,0),colorwhite;
STICKLINE(C>1.095*REF(C,1),C,O,2,0),coloryellow;

同花顺金涨停主图指标公式

 

相关文章