在线检测未来函数

通达信绝买主图指标公式

来源:Internet,编辑:股旁网,2016-01-29

K:=(C+H+L)/3;
D:=MA(K,4);
AA:D,COLORWHITE,LINETHICK2;
AB:HHV(D,13),COLORRED,LINETHICK2;
AC:LLV(D,8),COLORYELLOW,LINETHICK2;
A:MA(C,34);
B:HHV(A,2),COLORCYAN;
E:IF(A<B,(A-(B-A)),B),COLORRED;

通达信绝买主图指标公式

 

相关文章