在线检测未来函数

同花顺有主力指标公式

来源:Internet,编辑:股旁网,2016-02-02

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=SMA(RSV,3,1);
D1:=SMA(K1,3,1);
J1:=3*K1-2*D1;
J2:=REVERSE(J1);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
买点:CROSS(J1,J2) AND AA;
STICKLINE(买点,0,3,2,0),COLOR0000FF;
STICKLINE(买点,3,5,1,0),colorwhite;
STICKLINE(买点,5,8,0,0),coloryellow;
DRAWTEXT(买点,6,'庄家出现!'),coloryellow;

同花顺有主力指标公式

 

相关文章