在线检测未来函数

通达信河加均线主图指标公式

来源:Internet,编辑:股旁网,2016-02-03

MA4:MA(C,8),LINETHICK1,COLORLIMAGENTA;
日线角度:ATAN((MA(C,8)/REF(MA(C,8),1)-1)*100)*57.3,NODRAW;
B:=CROSS(BB.BB,MA(C,5));
B2:=CROSS(BB.BB,BB.MA);
DRAWTEXT(B2,L,'↖买');
DRAWTEXT(B,L,'↑买');
CC:=CROSS(BB.MA,BB.BB);
DRAWTEXT(CC,H,'↓卖');

通达信河加均线主图指标公式

 

相关文章