在线检测未来函数

大智慧转强买入指标公式

来源:Internet,编辑:股旁网,2016-02-04

A1:=EMA(C,12)-EMA(C,25);
A2:=EMA(A1,6);
买入:CROSS(A2,0),COLORRED,LINETHICK3;

大智慧转强买入指标公式

 

相关文章