在线检测未来函数

同花顺抄大鱼指标公式

来源:Internet,编辑:股旁网,2016-02-14

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
A1:CROSS(DIF,DEA)AND DEA>0 AND DIF<0.25;

同花顺抄大鱼指标公式

 

相关文章