在线检测未来函数

同花顺三倍角动量指标公式

来源:Internet,编辑:股旁网,2016-02-17

N:=5;
M:=15;
X:=25;
三倍角动量=(((CLOSE-REF(CLOSE,N))/REF(CLOSE,N))*100+((CLOSE-REF(CLOSE,M))/REF(CLOSE,M))*100+((CLOSE-REF(CLOSE,X))/REF(CLOSE,X))*100),coloryellow;
三倍角动量,coloryellow;
HORLINE(1,4,2,3),colorblue;
//DRAWTEXT(CROSS(三倍角动量,4),4,'买'),colorred;
DRAWICON(CROSS(三倍角动量,4),4,1);
//DRAWTEXT(CROSS(4,三倍角动量),4,'卖'),colorgreen;
DRAWICON(CROSS(4,三倍角动量),4,2);

同花顺三倍角动量指标公式

 

相关文章