在线检测未来函数

飞狐轻松获利赚小钱主图指标公式

来源:Internet,编辑:股旁网,2016-03-03

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
A:=ZIG(K,40);
B:=REF(ZIG(K,40),1);
DRAWNUMBER(CROSS(A,B),L*0.99,C,2),COLORWHITE;
DRAWNUMBER(CROSS(A,B),L*0.97,C*1.03,2),COLORRED;
STICKLINE(CROSS(A,B),H,L,0,0),COLORYELLOW;
STICKLINE(CROSS(A,B),C,O,8,1),COLORYELLOW;
E:BARSLAST(CROSS(A,B)),LINETHICK0;
F:HHV(H,6),LINETHICK0;
G:REFX(F,E=5),LINETHICK0;
DRAWNUMBER(E=5,F*1.03,F,2),COLORGREEN;

飞狐轻松获利赚小钱主图指标公式

 

相关文章