在线检测未来函数

通达信成交量找买点指标公式

来源:Internet,编辑:股旁网,2016-03-03

VOLUME:VOL,COLOR4440FF,VOLSTICK;
STICKLINE(VOL=LLV(VOL,66),0.6*VOL,VOL,2,0),COLORYELLOW;
STICKLINE(VOL=LLV(VOL,22),0.6*VOL,VOL,2,0),COLOR0099FF;
DRAWICON(VOL=HHV(VOL,48),VOL*1.1,9);
DRAWICON(VOL=HHV(VOL,66),VOL*1.1,5);
MAVOL1:MA(VOL,6),COLORWHITE;
MAVOL2:MA(VOL,22),COLORYELLOW;
MAVOL3:MA(VOL,66),COLORFF00FF,LINETHICK2;
市净率:CLOSE/FINANCE(34),COLOR0099FF;
买:MA(VOL,6)-MA(VOL,6),COLOR9800FF,NODRAW;

通达信成交量找买点指标公式

 

相关文章