在线检测未来函数

同花顺主升浪回调指标公式

来源:Internet,编辑:股旁网,2016-03-09

MA10:=MA(C,10);
ZT:=C>REF(C,1)*1.095;
TJ1:=REF(ZT,1) OR REF(ZT,2);
TJ2:=O>C AND C>MA10;
XUANGU:TJ1 AND TJ2;

同花顺主升浪回调指标公式

 

相关文章