在线检测未来函数

大智慧多空资金流监控指标公式

来源:Internet,编辑:股旁网,2016-03-07

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CC<REF(CC,1),CC,0,8,6), COLORBLUE;
STICKLINE(CC>REF(CC,1),CC,0,8,6), COLORRED;
资金进场:IF(CROSS(AA,BB),5,0),STICK,LINETHICK3,COLORFF00FF;
资金出场:IF(CROSS(BB,AA),-5,0),STICK,LINETHICK3,COLOR00FF00;
DRAWICON(资金进场>0,6,1);
DRAWICON(资金出场<0,-6,2);

大智慧多空资金流监控指标公式

 

相关文章