在线检测未来函数

飞狐四合一极品指标公式

来源:Internet,编辑:股旁网,2016-03-08

Var1:=SUM(C-REF(C,1),7);
Var2:=SUM(Var1-REF(Var1,1),3);
Var3:=SUM(Var2-REF(Var2,1),2);
Var4:=(Var1+Var2+Var3)/3;
Var5:=EMA(Var4,1);
Var6:=EMA(Var4,3);
Var7:=EMA(Var4,7);
Var8:=EMA(Var4,21);
SM: SUM(Var4,0);
SM1: DMA(SM,CLOSE/Var5);
SM2: DMA(SM,CLOSE/Var6);
SM3: DMA(SM,CLOSE/Var7), COLORRED;
SM4: DMA(SM,CLOSE/Var8),COLORGREEN,LINETHICK2;

飞狐四合一极品指标公式

 

相关文章