在线检测未来函数

同花顺主力筹码分析指标公式

来源:Internet,编辑:股旁网,2016-03-14

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*SMA(VAR88,15,1);
散户筹码集中度: (10-VARA)*VAR1*6,colorgreen,LINETHICK2;
机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,colorred;
主力筹码: 10*WINNER(CLOSE*0.9)*8, colorcyan;
十天主力筹码:EMA(主力筹码,10),LINETHICK2,coloryellow;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
增减力度:VAR100*6,colormagenta,LINETHICK2;
70,colorgreen ;
0,coloryellow ;
X4:=EMA(C,6);
斜率6:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
X5:=EMA(C,12);
斜率12:(X5-REF(X5,1))/REF(X5,1)*100,LINETHICK0;
X6:=EMA(C,18);
斜率18:(X6-REF(X6,1))/REF(X6,1)*100,LINETHICK0;

同花顺主力筹码分析指标公式

 

相关文章