在线检测未来函数

通达信跌势阳包阴选股指标公式

来源:Internet,编辑:股旁网,2016-03-14

A1:= MA(C,10)<REF(MA(C,10),3) AND REF(MA(C,10),3)<REF(MA(C,10),5) AND REF(MA(C,10),5)<REF(MA(C,10),7);
A2:= REF(C,1)<REF(O,1) AND C>O;
A3:= O<REF(C,1) AND C>REF(O,1);
A4:= (C-REF(C,1))/C*100>4 AND (C-REF(C,1))/C*100<9.9;
A5:= V>=1.5*REF(V,1) AND V*100/FINANCE(7)*100>5;
A6:= FINANCE(7)<300000000;
A1 AND A2 AND A3 AND A4 AND A5 AND A6;

通达信跌势阳包阴选股指标公式

 

相关文章