在线检测未来函数

飞狐突破趋势线选股指标公式

来源:Internet,编辑:股旁网,2016-03-17

A101:=REF(H,8)=HHV(H,2*8+1);
B101:=FILTER(A101,8);
C101:=BACKSET(B101,8+1);
D101:=FILTER(C101,8);
R1011:=BACKSET(ISLASTBAR,BARSLAST(D101)+1);
S11:=R1011>REF(R1011,1);
高点连线:=趋势线数值(D101,H,S11,H,0,0),COLORWHITE;
突破:CROSS(c,高点连线) and c/ref(c,1)>1.05;

飞狐突破趋势线选股指标公式

 

相关文章