在线检测未来函数

通达信费波纳茨数列均线主图指标公式

来源:Internet,编辑:股旁网,2016-03-18

MA1:EMA(CLOSE,5),COLORCYAN;
MA2:EMA(CLOSE,13),COLORCYAN;
MA3:EMA(CLOSE,21),COLORCYAN;
MA4:EMA(CLOSE,34),COLORCYAN;
MA5:EMA(CLOSE,55),COLORCYAN;
MA6:EMA(CLOSE,89),COLORCYAN;
MA7:EMA(CLOSE,144),COLORYELLOW;
MA8:EMA(CLOSE,233),COLORYELLOW;
MA9:EMA(CLOSE,377),COLORYELLOW;
MA10:EMA(CLOSE,610),COLORYELLOW;
MA11:EMA(CLOSE,987),COLORYELLOW;
MA12:EMA(CLOSE,1597),COLORYELLOW;

通达信费波纳茨数列均线主图指标公式

 

相关文章