在线检测未来函数

同花顺股价乖离率指标公式

来源:Internet,编辑:股旁网,2016-03-21

L1:=5;
L2:=10;
L3:=60;
BIAS: (CLOSE-MA(CLOSE,L1))/MA(CLOSE,L1)*100;
BIAS2 : (CLOSE-MA(CLOSE,L2))/MA(CLOSE,L2)*100;
BIAS3 : (CLOSE-MA(CLOSE,L3))/MA(CLOSE,L3)*100;

同花顺股价乖离率指标公式

 

相关文章