在线检测未来函数

同花顺天人合一指标公式

来源:Internet,编辑:股旁网,2016-03-23

VAR2:=(H+L+C*2)/4;
VAR3:=EMA(VAR2,7);
VAR4:=STD(VAR2,7);
VAR5:=(VAR2-VAR3)*100/VAR4;
VAR6:=EMA(VAR5,3);
夫:(EMA(VAR6,5)+100)/2-3,colorgreen ;
妻:HHV(夫,3),colorred,LINETHICK2;

同花顺天人合一指标公式

 

相关文章