在线检测未来函数

飞狐牛市突破主图指标公式

来源:Internet,编辑:股旁网,2016-03-24

A:EMA(CLOSE,13),COLORGREEN;
A1:EMA(CLOSE,55),COLORYELLOW;
A22:EMA(CLOSE,120),COLORMAGENTA;
AAAA:=FILTER(CLOSE>REF(HHV(HIGH,100),1)
AND REF(C,1)<REF(HHV(HIGH,100),1),5)
AND EXIST(EVERY(C>EMA(C,120),30),100)AND C/EMA(C,100)<1.5;
DRAWICON(AAAA,LOW,1);
上轨:SMA(HIGH,21,2)*1.092,POINTDOT,COLORFFFFFF;
中轨道:SMA(HIGH,21,2)*1.017,POINTDOT,COLORFFFFFF;
收盘:C ;

飞狐牛市突破主图指标公式

 

相关文章