在线检测未来函数

同花顺筹码均线流主图指标公式

来源:Internet,编辑:股旁网,2016-04-05

MA1:MA(CLOSE,10);
MA2:MA(CLOSE,20);
MA3:MA(CLOSE,30);
MA4:MA(CLOSE,40);
MA5:MA(CLOSE,50);
MA6:MA(CLOSE,60);
MA7:MA(CLOSE,70);
MA8:MA(CLOSE,80);
MA9:MA(CLOSE,90);
MA10:MA(CLOSE,100);
MA11:MA(CLOSE,110);
MA12:=MA(CLOSE,120),CIRCLEDOT,colorwhite;
MA13:MA(CLOSE,130);
MA14:MA(CLOSE,140);
MA15:MA(CLOSE,150);
MA16:MA(CLOSE,160);
MA17:MA(CLOSE,170);
MA18:MA(CLOSE,180);
MA19:MA(CLOSE,190);
MA20:MA(CLOSE,200);

同花顺筹码均线流主图指标公式

 

相关文章