在线检测未来函数

通达信均线趋势组合指标公式

来源:Internet,编辑:股旁网,2016-04-07

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,20);
A4:=MA(C,60);
A5:=MA(C,120);
A6:=MA(C,250);
QS:IF(A1>REF(A1,1),1,0)*1+IF(A2>REF(A2,1),1,0)*2+IF(A3>REF(A3,1),1,0)*4+IF(A4>REF(A4,1),1,0)*8+IF(A5>REF(A5,1),1,0)*16+IF(A6>REF(A6,1),1,0)*32;

通达信均线趋势组合指标公式

 

相关文章