在线检测未来函数

通达信大盘同步指标公式

来源:Internet,编辑:股旁网,2016-04-20

N:=55; K:=5;R3:=27;
大盘走势:EMA(100*(INDEXC-LLV(INDEXL,N))/(HHV(INDEXH,N)-LLV(INDEXL,N)),K),COLORCC8758;
个股走势:EMA(100*(C-LLV(LOW,N))/(HHV(H,N)-LLV(LOW,N)),K), COLOR1318FF;
大盘MS:=100*(INDEXC-LLV(INDEXL,R3))/(HHV(INDEXH,R3)-LLV(INDEXL,R3));
大盘K:=SMA(大盘MS,9,1);大盘D:=SMA(大盘K,3,1);J大盘:=3*大盘K-2*大盘D,COLOR1318FF;
拉升:80 ,POINTDOT;
试庄:20 ,POINTDOT;
D3:DRAWICON(CROSS(个股走势,大盘走势),个股走势*0.97,1);

通达信大盘同步指标公式

 

相关文章