在线检测未来函数

同花顺庄筹线指标公式

来源:Internet,编辑:股旁网,2016-05-16

庄筹线:EMA(WINNER(C)*70,5) ,colorred ,LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, LINETHICK2;
{5;20;40;60;}
AA:= REF(庄筹线,30)> 40 OR REF(庄筹线,20)> 40;
BB:=CROSS(28,庄筹线) AND 散筹线> 40 AND AA=1;
CC:=REF(散筹线,1)> 散筹线 AND REF(庄筹线,1)< 庄筹线 AND 庄筹线> 30 AND 散筹线> 30 AND REF(庄筹线,1)-REF(庄筹线,2)> 3.535;
DD:=COUNT(REF(散筹线,1)> REF(庄筹线,1),5);

同花顺庄筹线指标公式

 

相关文章