在线检测未来函数

通达信摇摆指标与均线结合确定买点选股指标公式

来源:Internet,编辑:股旁网,2016-05-16

均线多头T:=BARSLAST(MA(C,10)<MA(C,30));{MA10大于MA30的时间}
均线多头初期:=BETWEEN(均线多头T,1,20);
均线持续向上:=COUNT(MA(C,30)>=REF(MA(C,30),1),3)=3;
J线上穿50:CROSS(KDJ.J,50) AND 均线多头初期 AND 均线持续向上;

通达信摇摆指标与均线结合确定买点选股指标公式

 

相关文章